<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’ | èxtra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://extra.cw/xmlrpc.php" />
    <meta property="fb:app_id" content="699130553570576" /> <meta property="og:type"   content="website" /><meta property="og:title" content="‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’" /><meta property="og:url" content="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" /><meta property="og:description" content="WILLEMSTAD. - Pa aklará kisas un konfushon, abogado di Ministerio Públiko van den Heuvel a trese dilanti den e kaso kontra di Norbert George pa obligá un rektifikashon, e ke enfatisá ku e kaso aki no tin nada di aber ku kita un hende su libertat " /><meta property="og:site_name" content="EXTRA.CW" /><meta property="og:image" content="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4230.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><link rel="icon" type="image/png" href="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/fav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Feed" href="http://extra.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Comments Feed" href="http://extra.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; ‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’ Comments Feed" href="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/extra.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Trochut%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style-woocommerce.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/includes/demos/magazine/demo_style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/simplemodal-login/css/default.css?ver=1.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88291824-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://extra.cw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://extra.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://extra.cw/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente' href='http://extra.cw/2017/01/registrashon-na-belgika-i-traha-komo-siruhano-na-korsou-ta-dos-kos-diferente/' />
<link rel='next' title='Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe' href='http://extra.cw/2017/01/ministerio-publiko-a-hasi-asuntu-di-pago-di-periodista-grandi-den-pasado-i-awor-aki-atrobe/' />

<link rel="canonical" href="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" />
<link rel='shortlink' href='http://extra.cw/?p=49851' />
<link rel="alternate" type="application/json+oembed" href="http://extra.cw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fextra.cw%2F2017%2F01%2Fsi-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://extra.cw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fextra.cw%2F2017%2F01%2Fsi-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa%2F&#038;format=xml" />

<style>

p#billing_address_1_field .required{
	display:none;
}
p#billing_address_2_field .required{
	display:none;
}
p#billing_state_field .required{
	display:none;
}
p#billing_postcode_field .required{
	display:none;
}
</style>
<style>

p#shipping_address_1_field .required{
	display:none;
}
p#shipping_address_2_field .required{
	display:none;
}
p#shipping_state_field .required{
	display:none;
}
p#shipping_postcode_field .required{
	display:none;
}
</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/extra.cw\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/extra.cw\/wp-content\/themes\/Extra";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/Banner Consolador vr3.js?1482148848537"></script>
<script>

var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	ss = ss||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.Untitled12();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>

</head>

<body class="post-template-default single single-post postid-49851 single-format-standard si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://extra.cw/">Home</a></li>
<li id="menu-item-40" class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://extra.cw/lokal/">Lokal</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Mundu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35145"><a href="http://extra.cw/aruba/">Aruba</a></li>
	<li id="menu-item-35144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35144"><a href="http://extra.cw/boneiru/">BONEIRU</a></li>
	<li id="menu-item-35143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35143"><a href="http://extra.cw/hulanda/">HULANDA</a></li>
	<li id="menu-item-35142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35142"><a href="http://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212"><a href="http://extra.cw/den-bembe/">Den Bembe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35597"><a href="http://extra.cw/louie-louie/">Louie Louie</a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-211"><a href="http://extra.cw/mundu-deportivo/">Mundu Deportivo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34090"><a href="http://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li id="menu-item-36490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36490"><a href="http://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li id="menu-item-39143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39143"><a href="http://extra.cw/slowpitch/">Slowpitch</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40260"><a href="http://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li id="menu-item-40263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40263"><a href="http://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li id="menu-item-43397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43397"><a href="http://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://extra.cw/klasifikado/">Klasifikado</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://extra.cw/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div  class="td-post-date">

                Tuesday, January 24, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="simplemodal-login" href="http://extra.cw/wp-login.php?redirect_to=/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/">Sign In</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20358"><a href="http://extra.cw/abona/packages/">Abona</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136"><a href="http://extra.cw/propaganda/">Propaganda</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://extra.cw/edishon-di-imprenta/">Edishon di imprenta</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="http://extra.cw/ken-ta-extra/">Historia Di Extra</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253"><a href="http://extra.cw/pa-kontakto/">Pa Kontakto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://extra.cw/">
            <img class="td-retina-data" data-retina="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
            <span class="td-visual-hidden">èxtra</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://extra.cw/">
			<img class="td-retina-data" data-retina="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://extra.cw/">
			<img class="td-retina-data" data-retina="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://extra.cw/">Home</a></li>
<li class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://extra.cw/lokal/">Lokal</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_588728b523896_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588728b523896" ><script>var block_td_uid_2_588728b523896 = new tdBlock();
block_td_uid_2_588728b523896.id = "td_uid_2_588728b523896";
block_td_uid_2_588728b523896.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_588728b523896_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588728b523896.td_column_number = "3";
block_td_uid_2_588728b523896.block_type = "td_block_mega_menu";
block_td_uid_2_588728b523896.post_count = "5";
block_td_uid_2_588728b523896.found_posts = "5055";
block_td_uid_2_588728b523896.header_color = "";
block_td_uid_2_588728b523896.ajax_pagination_infinite_stop = "";
block_td_uid_2_588728b523896.max_num_pages = "1011";
tdBlocksArray.push(block_td_uid_2_588728b523896);
</script><div id=td_uid_2_588728b523896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://extra.cw/2017/01/ministerio-publiko-a-hasi-asuntu-di-pago-di-periodista-grandi-den-pasado-i-awor-aki-atrobe/" rel="bookmark" title="Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe"><img width="218" height="150" class="entry-thumb1" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-218x150.jpg" alt="" title="Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe"/></a></div>                <a href="http://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/ministerio-publiko-a-hasi-asuntu-di-pago-di-periodista-grandi-den-pasado-i-awor-aki-atrobe/" rel="bookmark" title="Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe">Ministerio Públiko a hasi asuntu di pago di periodista grandi den&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" rel="bookmark" title="‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’"><img width="218" height="150" class="entry-thumb1" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4230-218x150.jpg" alt="" title="‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’"/></a></div>                <a href="http://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" rel="bookmark" title="‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’">‘Si bo pèrdè ta pasobra bo no por probá e loke&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://extra.cw/2017/01/registrashon-na-belgika-i-traha-komo-siruhano-na-korsou-ta-dos-kos-diferente/" rel="bookmark" title="Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente"><img width="218" height="150" class="entry-thumb1" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/dokter-fa-si-oen-218x150.jpg" alt="" title="Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente"/></a></div>                <a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/registrashon-na-belgika-i-traha-komo-siruhano-na-korsou-ta-dos-kos-diferente/" rel="bookmark" title="Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente">Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://extra.cw/2017/01/haakmaat-den-kombersashon-ku-cooper-once-a-liar-always-a-liar/" rel="bookmark" title="Haakmaat den kombersashon ku Cooper: “once a liar always a liar”"><img width="218" height="150" class="entry-thumb1" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4233-218x150.jpg" alt="" title="Haakmaat den kombersashon ku Cooper: “once a liar always a liar”"/></a></div>                <a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/haakmaat-den-kombersashon-ku-cooper-once-a-liar-always-a-liar/" rel="bookmark" title="Haakmaat den kombersashon ku Cooper: “once a liar always a liar”">Haakmaat den kombersashon ku Cooper: “once a liar always a liar”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://extra.cw/2017/01/awor-ta-tuma-represaya-kontra-e-yu-di-korsou-ku-yega-venezuela/" rel="bookmark" title="Awor ta tuma represaya kontra e yu di Kòrsou ku yega Venezuela"><img width="218" height="150" class="entry-thumb1" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-218x150.jpg" alt="" title="Awor ta tuma represaya kontra e yu di Kòrsou ku yega Venezuela"/></a></div>                <a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/awor-ta-tuma-represaya-kontra-e-yu-di-korsou-ku-yega-venezuela/" rel="bookmark" title="Awor ta tuma represaya kontra e yu di Kòrsou ku yega Venezuela">Awor ta tuma represaya kontra e yu di Kòrsou ku yega&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588728b523896" data-td_block_id="td_uid_2_588728b523896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588728b523896" data-td_block_id="td_uid_2_588728b523896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a href="#">Mundu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35145"><a href="http://extra.cw/aruba/">Aruba</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35144"><a href="http://extra.cw/boneiru/">BONEIRU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35143"><a href="http://extra.cw/hulanda/">HULANDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35142"><a href="http://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-212"><a href="http://extra.cw/den-bembe/">Den Bembe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35597"><a href="http://extra.cw/louie-louie/">Louie Louie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-211"><a href="http://extra.cw/mundu-deportivo/">Mundu Deportivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34090"><a href="http://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36490"><a href="http://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39143"><a href="http://extra.cw/slowpitch/">Slowpitch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40260"><a href="http://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40263"><a href="http://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43397"><a href="http://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="http://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-148"><a href="http://extra.cw/klasifikado/">Klasifikado</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://extra.cw/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://extra.cw/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Lokal" class="entry-crumb" itemprop="url" href="http://extra.cw/category/lokal/"><span itemprop="title">Lokal</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "‘Si bo pèrdè ta pasobra bo no por probá e loke ku..."><meta itemprop="url" content = "http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/">‘Si bo pèrdè ta pasobra bo no por probá e loke ku...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49851" class="post-49851 post type-post status-publish format-standard has-post-thumbnail hentry category-lokal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e00000; color:#fff; border-color:#e00000;" href="http://extra.cw/category/lokal/">Lokal</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T05:35:11+00:00" >January 24, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fextra.cw%2F2017%2F01%2Fsi-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Si+bo+p%C3%A8rd%C3%A8+ta+pasobra+bo+no+por+prob%C3%A1+e+loke+ku+bo+ta+bisa%E2%80%99&url=http%3A%2F%2Fextra.cw%2F2017%2F01%2Fsi-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa%2F&via=%C3%A8xtra"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/&amp;media=http://extra.cw/wp-content/uploads/2017/01/RIL_4230.jpg&description=%E2%80%98Si+bo+p%C3%A8rd%C3%A8+ta+pasobra+bo+no+por+prob%C3%A1+e+loke+ku+bo+ta+bisa%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Si+bo+p%C3%A8rd%C3%A8+ta+pasobra+bo+no+por+prob%C3%A1+e+loke+ku+bo+ta+bisa%E2%80%99%20-%20http%3A%2F%2Fextra.cw%2F2017%2F01%2Fsi-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://extra.cw/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/" data-text="‘Si bo pèrdè ta pasobra bo no por probá e loke ku bo ta bisa’" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<span class="signup">please login to your account to read article <a class="simplemodal-login" href="http://extra.cw/wp-login.php?redirect_to=/2017/01/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa/">Sign In</a></span>        
    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_588728b52b4f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588728b52b4f0" ><script>var block_td_uid_3_588728b52b4f0 = new tdBlock();
block_td_uid_3_588728b52b4f0.id = "td_uid_3_588728b52b4f0";
block_td_uid_3_588728b52b4f0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_588728b52b4f0_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49851,"live_filter_cur_post_author":"31"}';
block_td_uid_3_588728b52b4f0.td_column_number = "3";
block_td_uid_3_588728b52b4f0.block_type = "td_block_related_posts";
block_td_uid_3_588728b52b4f0.post_count = "6";
block_td_uid_3_588728b52b4f0.found_posts = "5054";
block_td_uid_3_588728b52b4f0.header_color = "";
block_td_uid_3_588728b52b4f0.ajax_pagination_infinite_stop = "";
block_td_uid_3_588728b52b4f0.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_3_588728b52b4f0);
</script><h4 class="td-related-title"><a id="td_uid_4_588728b52ca1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588728b52b4f0" href="#">RELATED ARTICLES</a><a id="td_uid_5_588728b52ca5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588728b52b4f0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_588728b52b4f0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="426" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245.jpg 800w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-300x200.jpg 300w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-768x512.jpg 768w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-600x400.jpg 600w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-696x464.jpg 696w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4245-630x420.jpg 630w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="http://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/ministerio-publiko-a-hasi-asuntu-di-pago-di-periodista-grandi-den-pasado-i-awor-aki-atrobe/" rel="bookmark" title="Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe">Ministerio Públiko a hasi asuntu di pago di periodista grandi den pasado i awor aki atrobe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="578" height="800" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/dokter-fa-si-oen.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/dokter-fa-si-oen.jpg 578w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/dokter-fa-si-oen-217x300.jpg 217w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/dokter-fa-si-oen-303x420.jpg 303w " sizes="(max-width: 578px) 100vw, 578px" />                <br /><br /><a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/registrashon-na-belgika-i-traha-komo-siruhano-na-korsou-ta-dos-kos-diferente/" rel="bookmark" title="Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente">Registrashon na Bèlgika i traha komo siruhano na Kòrsou ta dos kos diferente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="533" height="800" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4233.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4233.jpg 533w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4233-200x300.jpg 200w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/RIL_4233-280x420.jpg 280w " sizes="(max-width: 533px) 100vw, 533px" />                <br /><br /><a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/haakmaat-den-kombersashon-ku-cooper-once-a-liar-always-a-liar/" rel="bookmark" title="Haakmaat den kombersashon ku Cooper: “once a liar always a liar”">Haakmaat den kombersashon ku Cooper: “once a liar always a liar”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="426" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3.jpg 800w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-300x200.jpg 300w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-768x512.jpg 768w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-600x400.jpg 600w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-696x464.jpg 696w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/Visa3-630x420.jpg 630w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/awor-ta-tuma-represaya-kontra-e-yu-di-korsou-ku-yega-venezuela/" rel="bookmark" title="Awor ta tuma represaya kontra e yu di Kòrsou ku yega Venezuela">Awor ta tuma represaya kontra e yu di Kòrsou ku yega Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="425" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK.jpg 800w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK-300x199.jpg 300w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK-768x510.jpg 768w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK-600x398.jpg 600w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK-696x462.jpg 696w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/KVK-633x420.jpg 633w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="http://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/burokrasia-a-perhudika-korsou-pa-600-mion-na-2016/" rel="bookmark" title="Burokrasia a perhudiká Kòrsou pa 600 mion na 2016">Burokrasia a perhudiká Kòrsou pa 600 mion na 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="480" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311.jpg 800w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-300x225.jpg 300w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-768x576.jpg 768w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-600x450.jpg 600w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-80x60.jpg 80w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-265x198.jpg 265w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-696x522.jpg 696w , http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/IMG_6311-560x420.jpg 560w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="http://extra.cw/category/breaking-news/" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://extra.cw/2017/01/investigashon-eksploshon-na-pomp-di-gasolin-lo-dura-algun-siman/" rel="bookmark" title="Investigashon eksploshon na pòmp di gasolin lo dura algun siman">Investigashon eksploshon na pòmp di gasolin lo dura algun siman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588728b52b4f0" data-td_block_id="td_uid_3_588728b52b4f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588728b52b4f0" data-td_block_id="td_uid_3_588728b52b4f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_588728b530772_rand td-pb-border-top"><h4 class="block-title"><span>sigui nos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,280</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1215648811855222">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">20</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ExtraCuracao">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">142</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.mcdonaldsdwi.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.mcdonaldsdwi.com/', '');" target="_bank"><img src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/McD-DQPC-w-BACON-260X360pxl-Pap.jpg" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Propaganda -</span><a href="https://www.ennia.com/verzekeringen/particulier/auto/?utm_source=ad&utm_campaign=auto&utm_medium=banner&utm_content=80%25" target="_blank"><img src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/ENNIA_CL-Banner_AUTO_300x425px_PAP.gif"/></a></div><div class="td_block_wrap td_block_exchange td_block_widget td_uid_8_588728b530c1b_rand td-pb-border-top"  data-td-block-uid="td_uid_8_588728b530c1b" ><h4 class="block-title"><span>Kambio di Moneda</span></h4><div id=td_uid_8_588728b530c1b class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-usd"></span><span class="td-base-title">USD - United States Dollar</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">1.0715</div>
                </div>
                            <div class="td-rate">
                    <span title="Japanese Yen" class="td-flags td-flags-all td-flag-jpy"></span>
                    <div class="td-rate-currency td-rate-jpy">JPY</div><div class="td-exchange-value">0.0088</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_9_588728b530ef4_rand td-pb-border-top"  data-td-block-uid="td_uid_9_588728b530ef4" ><h4 class="block-title"><span>Nos Tempu</span></h4><div id=td_uid_9_588728b530ef4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Willemstad</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_9_588728b530ef4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_9_588728b530ef4">
				<input id="td_uid_9_588728b530ef4" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_9_588728b530ef4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_9_588728b530ef4">
					<span class="td-big-degrees">25.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">25.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">25.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">99%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">80%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://extra.cw/"><img class="td-retina-data" src="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" data-retina="http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt="Extra" title="Extra"/></a></div><div class="footer-text-wrap">Extra - Notisia di Korsou 
<br/>Tel : (599-9) 462-4595<div class="footer-email-wrap">Contact us: <a href="mailto:aviso@extra.cw">aviso@extra.cw</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Extra. All rights reserved. Designed by Profound Projects                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="http://extra.cw/wp-login.php" method="post">
		<div class="title">Login</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Password<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Log In" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="http://extra.cw/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="http://extra.cw/wp-login.php?action=lostpassword" method="post">
		<div class="title">Reset Password</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Username or E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Get New Password" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Cancel" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="http://extra.cw/wp-login.php">Log in</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 588728b531d06
    -->

    <script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/extra.cw\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/si-bo-perde-ta-pasobra-bo-no-por-proba-e-loke-ku-bo-ta-bisa\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/extra.cw\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/simplemodal-login/js/default.js?ver=1.1'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5786bf584b2ffa53a6014b6c' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_9_588728b530ef4","api_location":"Willemstad","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[25.7,78.3],"today_humidity":99,"today_wind_speed":[5,3.1],"today_min":[25.7,78.3],"today_max":[25.7,78.3],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1485360000,"day_temp":[27,80],"day_name":"Wed","owm_day_index":2},{"timestamp":1485446400,"day_temp":[28,82],"day_name":"Thu","owm_day_index":3},{"timestamp":1485532800,"day_temp":[28,82],"day_name":"Fri","owm_day_index":4},{"timestamp":1485619200,"day_temp":[27,81],"day_name":"Sat","owm_day_index":5},{"timestamp":1485705600,"day_temp":[27,81],"day_name":"Sun","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://extra.cw/wp-content/themes/Extra/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://extra.cw/wp-content/themes/Extra';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<link rel='stylesheet' href='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/css/nice-select.css' type='text/css' media='all' />
<script type='text/javascript' src='http://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/jquery.nice-select.js'></script>
<script>
    jQuery(document).ready(function() {
      jQuery('select:not(.ignore)').niceSelect();      
      FastClick.attach(document.body);
    }); 
	jQuery('dt.variation-PleaseSelectPackage').html('Selected Package');   
	jQuery('dt.variation-pa_select-package').html('Selected Package');   
  </script>
 

</body>
</html>