<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Talentonan di CBW a eksperensiá wega di MLB | èxtra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://extra.cw/xmlrpc.php" />
    <meta property="fb:app_id" content="699130553570576" /> <meta property="og:type"   content="website" /><meta property="og:title" content="Talentonan di CBW a eksperensiá wega di MLB" /><meta property="og:url" content="https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" /><meta property="og:description" content="WILLEMSTAD.- E talentonan ku a destaká durante di e último Curaçao Baseball Week (CBW) ku Blue Bay a organisá na final di 2016, siman pasá a disfrutá di aserka di e partido di MLB entre San Francisco Giants i Miami Marlins. Kymani Martijn, Kesh" /><meta property="og:site_name" content="EXTRA.CW" /><meta property="og:image" content="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/curacao-bsaeball-week.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><link rel="icon" type="image/png" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/fav.png"><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Feed" href="https://extra.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Comments Feed" href="https://extra.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Talentonan di CBW a eksperensiá wega di MLB Comments Feed" href="https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/extra.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' type='text/css' media='print' />
<link rel='stylesheet' id='form-style-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_modal_box-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/disable-right-click/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='paml-styles-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/css/modal-login.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Trochut%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style-woocommerce.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/includes/demos/magazine/demo_style.css?ver=7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88291824-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/disable-right-click/disable-right-click-js.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/extra.cw\/wp-admin\/admin-ajax.php","nonce":"a9fd6a43b8","upload_dirurl":"https:\/\/extra.cw\/wp-content\/grand-media","plugin_dirurl":"https:\/\/extra.cw\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<link rel='https://api.w.org/' href='https://extra.cw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://extra.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://extra.cw/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coco Balentien ku grand slam pa su di 26 homerun' href='https://extra.cw/2017/08/coco-balentien-ku-grand-slam-pa-su-di-26-homerun/' />
<link rel='next' title='Nooi Girigorie por dirigí Barber pendiente desishon final' href='https://extra.cw/2017/08/nooi-girigorie-por-dirigi-barber-pendiente-desishon-final/' />

<link rel="canonical" href="https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" />
<link rel='shortlink' href='https://extra.cw/?p=98391' />
<link rel="alternate" type="application/json+oembed" href="https://extra.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextra.cw%2F2017%2F08%2Ftalentonan-di-cbw-a-eksperensia-wega-di-mlb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://extra.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextra.cw%2F2017%2F08%2Ftalentonan-di-cbw-a-eksperensia-wega-di-mlb%2F&#038;format=xml" />
<style text="text/css" id="modal-login-style-css">#modal-login .submit .button { background: #dd3333}
#modal-login .submit .button { border: none; }
</style>

<!-- <meta name='GmediaGallery' version='1.9.5/1.8.0' license='' /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/extra.cw\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/extra.cw\/wp-content\/themes\/Extra";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/Banner Consolador vr3.js?1482148848537"></script>
<script>

var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	ss = ss||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.Untitled12();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>

</head>

<body class="post-template-default single single-post postid-98391 single-format-standard pmpro-body-level-required pmpro-body-level-2 pmpro-body-level-1 talentonan-di-cbw-a-eksperensia-wega-di-mlb td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://extra.cw/">Home</a></li>
<li id="menu-item-40" class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://extra.cw/lokal/">Lokal</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Mundu<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-35145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35145"><a href="https://extra.cw/aruba/">Aruba</a></li>
	<li id="menu-item-35144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35144"><a href="https://extra.cw/boneiru/">BONEIRU</a></li>
	<li id="menu-item-35143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35143"><a href="https://extra.cw/hulanda/">HULANDA</a></li>
	<li id="menu-item-35142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35142"><a href="https://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212"><a href="https://extra.cw/den-bembe/">Den Bembe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-35597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35597"><a href="https://extra.cw/louie-louie/">Louie Louie</a></li>
	<li id="menu-item-55673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55673"><a href="https://extra.cw/evento/">evento  (galeria)</a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-211"><a href="https://extra.cw/mundu-deportivo/">Mundu Deportivo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-34090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34090"><a href="https://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li id="menu-item-36490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36490"><a href="https://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li id="menu-item-39143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39143"><a href="https://extra.cw/slowpitch/">Slowpitch</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40260"><a href="https://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li id="menu-item-40263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40263"><a href="https://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li id="menu-item-43397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43397"><a href="https://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://extra.cw/klasifikado/">Klasifikado</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://extra.cw/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div  class="td-post-date">

                Monday, August 21, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a href="#modal-login" class="login" data-toggle="ml-modal">Sign In</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20358"><a href="https://extra.cw/membership-account/membership-levels/">Abona</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136"><a href="https://extra.cw/propaganda/">Propaganda</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://extra.cw/edishon-di-imprenta/">Edishon di imprenta</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://extra.cw/ken-ta-extra/">Historia Di Extra</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253"><a href="https://extra.cw/pa-kontakto/">Pa Kontakto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://extra.cw/">
            <img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
            <span class="td-visual-hidden">èxtra</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices" style="display:none;"><a href="http://bit.ly/Goisco_Extra" target="_blank" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://bit.ly/Goisco_Extra', '');"><img src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/20170123_Goisco.com_onExtra.cw_.png" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://extra.cw/">
			<img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://extra.cw/">
			<img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://extra.cw/">Home</a></li>
<li class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://extra.cw/lokal/">Lokal</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_599a9a0845291_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_599a9a0845291" ><script>var block_td_uid_2_599a9a0845291 = new tdBlock();
block_td_uid_2_599a9a0845291.id = "td_uid_2_599a9a0845291";
block_td_uid_2_599a9a0845291.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_599a9a0845291_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_599a9a0845291.td_column_number = "3";
block_td_uid_2_599a9a0845291.block_type = "td_block_mega_menu";
block_td_uid_2_599a9a0845291.post_count = "5";
block_td_uid_2_599a9a0845291.found_posts = "9376";
block_td_uid_2_599a9a0845291.header_color = "";
block_td_uid_2_599a9a0845291.ajax_pagination_infinite_stop = "";
block_td_uid_2_599a9a0845291.max_num_pages = "1876";
tdBlocksArray.push(block_td_uid_2_599a9a0845291);
</script><div id=td_uid_2_599a9a0845291 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/2017/08/viktimanan-di-kaso-st-joris-ainda-no-a-keda-registra-komo-morto-den-trafiko/" rel="bookmark" title="Víktimanan di “kaso St. Joris” ainda no a keda registrá komo morto den tráfiko"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/St.Joris-1-218x150.jpg" alt="" title="Víktimanan di “kaso St. Joris” ainda no a keda registrá komo morto den tráfiko"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/viktimanan-di-kaso-st-joris-ainda-no-a-keda-registra-komo-morto-den-trafiko/" rel="bookmark" title="Víktimanan di “kaso St. Joris” ainda no a keda registrá komo morto den tráfiko">Víktimanan di “kaso St. Joris” ainda no a keda registrá komo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/2017/08/dalmentu-frontal-ku-basta-dano-material/" rel="bookmark" title="Dalmentu frontal ku basta daño material"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/daniel01-218x150.jpg" alt="" title="Dalmentu frontal ku basta daño material"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/dalmentu-frontal-ku-basta-dano-material/" rel="bookmark" title="Dalmentu frontal ku basta daño material">Dalmentu frontal ku basta daño material</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/2017/08/famia-belen-sintjacoba-a-hiba-e-3-viktimanan-na-nan-ultimo-luga-di-sosiegu/" rel="bookmark" title="Famia Belen-Sintjacoba a hiba e 3 víktimanan na nan último lugá di sosiegu"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Entiero-1-218x150.jpg" alt="" title="Famia Belen-Sintjacoba a hiba e 3 víktimanan na nan último lugá di sosiegu"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/famia-belen-sintjacoba-a-hiba-e-3-viktimanan-na-nan-ultimo-luga-di-sosiegu/" rel="bookmark" title="Famia Belen-Sintjacoba a hiba e 3 víktimanan na nan último lugá di sosiegu">Famia Belen-Sintjacoba a hiba e 3 víktimanan na nan último lugá&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/2017/08/homber-detene-pa-ladronisia-ku-violensia-dos-biaha/" rel="bookmark" title="Hòmber detené pa ladronisia ku violensia dos biaha"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/detene-218x150.jpg" alt="" title="Hòmber detené pa ladronisia ku violensia dos biaha"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/homber-detene-pa-ladronisia-ku-violensia-dos-biaha/" rel="bookmark" title="Hòmber detené pa ladronisia ku violensia dos biaha">Hòmber detené pa ladronisia ku violensia dos biaha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/2017/08/falta-di-preferensia-ta-kousa-aksidente-entre-3-vehikulo/" rel="bookmark" title="Falta di preferensia ta kousa aksidente entre 3 vehíkulo"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Aksidente-1-218x150.jpg" alt="" title="Falta di preferensia ta kousa aksidente entre 3 vehíkulo"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/falta-di-preferensia-ta-kousa-aksidente-entre-3-vehikulo/" rel="bookmark" title="Falta di preferensia ta kousa aksidente entre 3 vehíkulo">Falta di preferensia ta kousa aksidente entre 3 vehíkulo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599a9a0845291" data-td_block_id="td_uid_2_599a9a0845291"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599a9a0845291" data-td_block_id="td_uid_2_599a9a0845291"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a href="#">Mundu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35145"><a href="https://extra.cw/aruba/">Aruba</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35144"><a href="https://extra.cw/boneiru/">BONEIRU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35143"><a href="https://extra.cw/hulanda/">HULANDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35142"><a href="https://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-212"><a href="https://extra.cw/den-bembe/">Den Bembe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35597"><a href="https://extra.cw/louie-louie/">Louie Louie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55673"><a href="https://extra.cw/evento/">evento  (galeria)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-211"><a href="https://extra.cw/mundu-deportivo/">Mundu Deportivo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34090"><a href="https://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36490"><a href="https://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39143"><a href="https://extra.cw/slowpitch/">Slowpitch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40260"><a href="https://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40263"><a href="https://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43397"><a href="https://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-148"><a href="https://extra.cw/klasifikado/">Klasifikado</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://extra.cw/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://extra.cw/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Mundu Deportivo" class="entry-crumb" itemprop="url" href="https://extra.cw/category/mundu-deportivo/"><span itemprop="title">Mundu Deportivo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Talentonan di CBW a eksperensiá wega di MLB"><meta itemprop="url" content = "https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/">Talentonan di CBW a eksperensiá wega di MLB</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-98391" class="post-98391 post type-post status-publish format-standard has-post-thumbnail hentry category-mundu-deportivo pmpro-level-required pmpro-level-2 pmpro-level-1 pmpro-no-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://extra.cw/category/mundu-deportivo/">Mundu Deportivo</a></li></ul>			
            
            <header class="td-post-title">
                <h1 class="entry-title">Talentonan di CBW a eksperensiá wega di MLB</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-21T03:45:37+00:00" >August 21, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fextra.cw%2F2017%2F08%2Ftalentonan-di-cbw-a-eksperensia-wega-di-mlb%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Talentonan+di+CBW+a+eksperensi%C3%A1+wega+di+MLB&url=https%3A%2F%2Fextra.cw%2F2017%2F08%2Ftalentonan-di-cbw-a-eksperensia-wega-di-mlb%2F&via=%C3%A8xtra"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/&amp;media=https://extra.cw/wp-content/uploads/2017/08/curacao-bsaeball-week.jpg&description=Talentonan+di+CBW+a+eksperensi%C3%A1+wega+di+MLB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Talentonan+di+CBW+a+eksperensi%C3%A1+wega+di+MLB%20-%20https%3A%2F%2Fextra.cw%2F2017%2F08%2Ftalentonan-di-cbw-a-eksperensia-wega-di-mlb%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://extra.cw/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" data-text="Talentonan di CBW a eksperensiá wega di MLB" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<span class="signup">please login to your account to read article <a href="#modal-login" class="login" data-toggle="ml-modal">Sign In</a></span>        
    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_599a9a08558ca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_599a9a08558ca" ><script>var block_td_uid_3_599a9a08558ca = new tdBlock();
block_td_uid_3_599a9a08558ca.id = "td_uid_3_599a9a08558ca";
block_td_uid_3_599a9a08558ca.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_599a9a08558ca_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":98391,"live_filter_cur_post_author":"33"}';
block_td_uid_3_599a9a08558ca.td_column_number = "3";
block_td_uid_3_599a9a08558ca.block_type = "td_block_related_posts";
block_td_uid_3_599a9a08558ca.post_count = "6";
block_td_uid_3_599a9a08558ca.found_posts = "4947";
block_td_uid_3_599a9a08558ca.header_color = "";
block_td_uid_3_599a9a08558ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_599a9a08558ca.max_num_pages = "825";
tdBlocksArray.push(block_td_uid_3_599a9a08558ca);
</script><h4 class="td-related-title"><a id="td_uid_4_599a9a085c0cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_599a9a08558ca" href="#">RELATED ARTICLES</a><a id="td_uid_5_599a9a085c108" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_599a9a08558ca" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_599a9a08558ca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="768" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-1-ruensley-leuteria-9.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-1-ruensley-leuteria-9.jpg 667w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-1-ruensley-leuteria-9-250x300.jpg 250w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-1-ruensley-leuteria-9-600x720.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-1-ruensley-leuteria-9-350x420.jpg 350w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/undeba-ta-pone-buelta-di-seis-ariba-bou/" rel="bookmark" title="UNDEBA ta pone Buèlta di Seis ariba’ bou">UNDEBA ta pone Buèlta di Seis ariba’ bou</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="443" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo.jpg 800w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-300x208.jpg 300w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-768x532.jpg 768w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-600x416.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-100x70.jpg 100w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-218x150.jpg 218w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-696x482.jpg 696w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/FFK-6-maikel-pinedo-606x420.jpg 606w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/barber-i-jong-holland-ku-awaseru-di-gol-4-4/" rel="bookmark" title="Barber i Jong Holland ku áwaseru di gol: 4-4">Barber i Jong Holland ku áwaseru di gol: 4-4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="497" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie.jpg 800w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie-300x233.jpg 300w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie-768x596.jpg 768w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie-600x466.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie-696x540.jpg 696w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/Nooi-Girigorie-541x420.jpg 541w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/nooi-girigorie-por-dirigi-barber-pendiente-desishon-final/" rel="bookmark" title="Nooi Girigorie por dirigí Barber pendiente desishon final">Nooi Girigorie por dirigí Barber pendiente desishon final</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="362" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien.jpg 800w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien-300x170.jpg 300w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien-768x434.jpg 768w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien-600x339.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien-696x393.jpg 696w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/coco-balentien-743x420.jpg 743w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/coco-balentien-ku-grand-slam-pa-su-di-26-homerun/" rel="bookmark" title="Coco Balentien ku grand slam pa su di 26 homerun">Coco Balentien ku grand slam pa su di 26 homerun</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="462" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar.jpg 800w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-300x216.jpg 300w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-768x554.jpg 768w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-600x433.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-324x235.jpg 324w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-696x502.jpg 696w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/biar-582x420.jpg 582w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/richairon-martis-ku-oro-den-bola-8-na-argentina/" rel="bookmark" title="Richairon Martis ku oro den Bola 8 na Argentina">Richairon Martis ku oro den Bola 8 na Argentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">
<style type="text/css">
<!--
	.td-module-image img {height:150px;width: auto;}
-->
</style>
        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <img width="640" height="571" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela.jpg 800w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela-300x268.jpg 300w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela-768x685.jpg 768w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela-600x536.jpg 600w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela-696x621.jpg 696w , https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/beisbol-3-johan-riphaela-471x420.jpg 471w " sizes="(max-width: 640px) 100vw, 640px" />                <br /><br /><a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/2017/08/johan-rifaela-ta-silensia-e-ofensiva-di-kwartier/" rel="bookmark" title="Johan Rifaela ta silensiá e ofensiva di Kwartier">Johan Rifaela ta silensiá e ofensiva di Kwartier</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_599a9a08558ca" data-td_block_id="td_uid_3_599a9a08558ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_599a9a08558ca" data-td_block_id="td_uid_3_599a9a08558ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.mcdonaldsdwi.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.mcdonaldsdwi.com/', '');" target="_blank"><img src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/McD-ADB-260X360-Web-Pap.jpg"></a>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><a href="
https://www.ennia.com/verzekeringen/particulier/reisverzekering/reis-en-annuleringsverzekeringen-afsluiten/?utm_source=extra&utm_medium=banner&utm_campaign=reisactie-5xfm" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.ennia.com/verzekeringen/particulier/reisverzekering/reis-en-annuleringsverzekeringen-afsluiten/?utm_source=extra&utm_medium=banner&utm_campaign=reisactie-5xfm', '');" target="_blank"><img src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/17031_ENNIA_Website-banner_EXTRA_REIS_300x425px_PAP_CUR.jpg"/></a><div style="height:10px;"></div>
<a href="https://www.skempi.com/album/1419/1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.skempi.com/album/1419/1', '');" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/ExtraBanner-16.png" class="vc_single_image-img attachment-full" alt="" ></a><div style="height:10px;"></div><img src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/402071164010058.HjRCAkSCCGKPeBIHt5ug_height640.png"/></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://extra.cw/"><img class="td-retina-data" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt="Extra" title="Extra"/></a></div><div class="footer-text-wrap">Extra - Notisia di Korsou 
<br/>Tel : (599-9) 462-4595<div class="footer-email-wrap">Contact us: <a href="mailto:aviso@extra.cw">aviso@extra.cw</a></div>	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-1.css" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">	
	<style>

.newsletter-api-form-theme1 .newsletter_form1 {
	background-color: #333333!important;
}

.newsletter-api-form-theme1 .newsletter_form1_social-icons {
	background-color: #eb5054!important;
	float: left;
	width: 100%;
	margin: 10px auto;
}
.newsletter-api-form-theme1 .subscriber_submit {
	background-color: #eb5054!important;
	color: #fff;
	}
.newsletter-api-form-theme1 .subscriber_submit:hover {
	background-color: #eb5054!important;
	color: #fff;
	}
/*.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	border-color: #eb5054!important;
}*/


.newsletter-api-form-theme1 .newsletter_form1 .form-control::-webkit-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-moz-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
/*.newsletter-api-form-theme1 .newsletter_form1 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}
*/
.newsletter-api-form-theme1 .newsletter_form1_social-icons .newsletter_form1_icon{ 
	font-size:px!important;
}
/*.newsletter-api-form-theme1 .newsletter_form1 .subscriber_submit:hover { 
background-color:#FFFFFF!important;
color:#333333!important;
}*/
.newsletter-api-form-theme1 .newsletter_form1_section-heading{
	font-family : Khand!important;
	font-size:30px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-description{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-icon .newsletter_form1_icon{
	font-size:30px ;
}
.newsletter-api-form-theme1 input[type='text'],.newsletter-api-form-theme1 input[type='email']{
	    box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);
}
.newsletter-api-form-theme1 .subscriber_submit{
	width: 40%;
}
.widget_nlf_form_widget .newsletter-api-form-theme1 .subscriber_submit{
	width: 80%;
}
</style><div id="newsletter_form1" class="newsletter-api-form-theme1">
<div class="space newsletter_form1" style="background:none !important;">
	<!--<h2 class="newsletter_form1_section-heading" data-sr="enter top">SUBSCRIBE TO NEWSLETTER</h2>
	<h4 class="newsletter_form1_section-sub_heading" data-sr="enter top">Subscribe to our mailing list to get updates to your email inbox.</h4>-->		
		<!--<p class="newsletter_form1_section-description">GET MONTHLY NEWSLETTER </p>-->
	
		<script>
		function validateForm11_335(){
			var x = document.forms["subscriber-form_335"]["subscribe_email"].value;
			var atpos = x.indexOf("@");
			var dotpos = x.lastIndexOf(".");
			var error_msg = ".sub_error_msg_335";
			if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
				jQuery(error_msg).show();
				jQuery(error_msg).fadeOut(3000);
				return false;
			}
		}
	</script>
	<form method="post" action="" onsubmit="return validateForm11_335()" class="subscriber-form" name="subscriber-form_335">
		<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
			<div id="error_email2" class="validation_error error_email"></div>	
							
			<input type="email" name="subscribe_email" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" placeholder="Email">
			<!--<input type="hidden" name="email_type" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" value=""> -->
			<span class="sub_error_msg_335" style="display:none; color: red; width: 100%; float: left; margin-bottom: 10px; font-size: 14px;"><span style="color:red; font-size: 14px;">*</span>Invalid email address.</span>
			<input type="hidden" name="subscribe_type2" id="subscribe_type2"  class="form-control subscribe-input-layout2" value="subscribe-message_335">
            
            <span class="form-group-button"><button name="submit_subscriber" class="subscriber_submit btn" type="submit">
			Suskribí</button></span>
			<input type="hidden" id="subscriber_nonce_field" name="subscriber_nonce_field" value="417a49ce15" /><input type="hidden" name="_wp_http_referer" value="/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" />			<div class="form-group-button">
				
			</div>
		</div>
	</form>
	<div class="newsletter_form_subscribe newsletter_form1_subscribe-message1">	
					
	</div>
<script>
jQuery(".newsletter_form1_subscribe-message1 .subscribe-messages .close_message").click(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
		clearTimeout(timer)
	});

var timer;
jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').show();
jQuery('.newsletter_form1_subscribe-message1 .main_div').show();
	timer = setTimeout(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
	}, 5000);	
</script>	
	
		
	</div>
</div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu" style="width: inherit;">
                        <a style="color:#dd3333;line-height: 30px;" href="http://extra.cw/privacy-policy/">Privacy Policy</a> &nbsp; <a style="color:#dd3333;line-height: 30px;" href="http://extra.cw/terms-and-conditions/">Terms &amp; Conditions</a>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Extra. All rights reserved. Designed by <a href="http://www.profoundprojects.com/" target="_blank" style="color:#ccc;">Profound Projects</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

           <!-- <div id="dialog-message" title="Function Disabled" style="display:none">
                <p style="padding:10px 5px; line-height:2">
                    This function has been disabled for <strong></strong>.
                </p>

            </div>
-->
            
		<div id="modal-login" class="ml-modal fade" tabindex="-1" role="dialog" aria-hidden="true">

			
			
			<div class="modal-login-dialog">
		      <div class="ml-content">

				<div class="section-container">

										<div id="login" class="modal-login-content">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Login</h2>

						
						<form action="login" method="post" id="form" class="group" name="loginform">

							
							<p class="mluser">
								<label class="field-titles" for="login_user">Username</label>
								<input type="text" name="log" id="login_user" class="input" placeholder="" value="" size="20" />
							</p>

							<p class="mlpsw">
								<label class="field-titles" for="login_pass">Password</label>
								<input type="password" name="pwd" id="login_pass" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p id="forgetmenot">
								<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" placeholder="" id="rememberme" value="forever" /> Remember Me</label>
							</p>

							<p class="submit">

								
								<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
								<input type="hidden" name="login" value="true" />
								<input type="hidden" id="security" name="security" value="4b8b24dc66" /><input type="hidden" name="_wp_http_referer" value="/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" />
							</p><!--[END .submit]-->

							
						</form><!--[END #loginform]-->
					</div><!--[END #login]-->

										
										<div id="forgotten" class="modal-login-content" style="display:none;">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Forgotten Password?</h2>

						
						<form action="forgotten" method="post" id="form" class="group" name="loginform">

							
							<p class="mlforgt">
								<label class="field-titles" for="forgot_login">Username or Email</label>
								<input type="text" name="forgot_login" id="forgot_login" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p class="submit">

								
								<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
								<input type="hidden" name="forgotten" value="true" />
								<input type="hidden" id="security" name="security" value="4b8b24dc66" /><input type="hidden" name="_wp_http_referer" value="/2017/08/talentonan-di-cbw-a-eksperensia-wega-di-mlb/" />
							</p>

							
						</form>

					</div><!--[END #forgotten]-->
				</div><!--[END .section-container]-->
			
			<div id="additional-settings"><a href="#forgotten" class="modal-login-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="modal-login-nav">Back to Login</a></div></div>
				</div>
			</div>
		</div><!--[END #modal-login]-->
				<script type="text/javascript">
				jQuery( document ).ready( function($) {
					$( 'a[href="#pa_modal_login"]' )
						.attr( 'href', '#modal-login' )
						.attr( 'data-toggle', 'ml-modal' )
					;
					$( 'a[href="#pa_modal_register"]' )
						.attr( 'href', '#modal-register' )
						.attr( 'data-toggle', 'ml-modal' )
					;
				} );
			</script>
					<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 599a9a0860f09
    -->

    <script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/js/modal.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modal_login_script = {"ajax":"https:\/\/extra.cw\/wp-admin\/admin-ajax.php","redirecturl":"\/2017\/08\/talentonan-di-cbw-a-eksperensia-wega-di-mlb\/","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/js/modal-login.js?ver=1.2.3'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/talentonan-di-cbw-a-eksperensia-wega-di-mlb\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/talentonan-di-cbw-a-eksperensia-wega-di-mlb\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5786bf584b2ffa53a6014b6c' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://extra.cw/wp-content/themes/Extra/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://extra.cw/wp-content/themes/Extra';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<link rel='stylesheet' href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/css/nice-select.css' type='text/css' media='all' />
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/jquery.nice-select.js'></script>
<!--<script>
jQuery('li.menu-item-158 a').html(function(_,text){ 
   return text + " <span style='color:#dd3333;'>(20)</span>"; 
});
</script>-->
</body>
</html>