<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Reinildo Carlos de Lanoy | èxtra</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://extra.cw/xmlrpc.php" />
    <meta property="fb:app_id" content="699130553570576" /> <meta property="og:type"   content="website" /><meta property="og:title" content="Reinildo Carlos de Lanoy" /><meta property="og:url" content="https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" /><meta property="og:description" content="Gradisimentu i Invitashon
Na nòmber di su yunan, nietunan y rumannan y demas famia di e defuntu

Reinildo Carlos de Lanoy
Mihó konosí komo Nunu

Kier a gradisí tur famia amigu(a) i k" /><meta property="og:description" content="Gradisimentu i Invitashon
Na nòmber di su yunan, nietunan y rumannan y demas famia di e defuntu

Reinildo Carlos de Lanoy
Mihó konosí komo Nunu

Kier a gradisí tur famia amigu(a) i k" /><meta property="og:site_name" content="EXTRA.CW" /><meta property="og:image" content="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/Reinildo-De-Lanoy-kolo.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><link rel="icon" type="image/png" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/fav.png"><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Feed" href="https://extra.cw/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Comments Feed" href="https://extra.cw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="èxtra &raquo; Reinildo Carlos de Lanoy Comments Feed" href="https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/extra.cw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.5' type='text/css' media='print' />
<link rel='stylesheet' id='form-style-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/css/form-style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_modal_box-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/disable-right-click/jquery-ui.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='paml-styles-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/css/modal-login.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//extra.cw/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Trochut%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/style-woocommerce.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/includes/demos/magazine/demo_style.css?ver=7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-88291824-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/js/form_js.js?ver=4.9'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/disable-right-click/disable-right-click-js.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/extra.cw\/wp-admin\/admin-ajax.php","nonce":"cc881cfb22","upload_dirurl":"https:\/\/extra.cw\/wp-content\/grand-media","plugin_dirurl":"https:\/\/extra.cw\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.9.4'></script>
<link rel='https://api.w.org/' href='https://extra.cw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://extra.cw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://extra.cw/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Othlyn Jubert Provence' href='https://extra.cw/aviso/othlyn-jubert-provence-4/' />
<link rel='next' title='Violeta Dometilia Francisca &#8211; Pietersz' href='https://extra.cw/aviso/violeta-dometilia-francisca-pietersz/' />

<link rel="canonical" href="https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" />
<link rel='shortlink' href='https://extra.cw/?p=120534' />
<link rel="alternate" type="application/json+oembed" href="https://extra.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://extra.cw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F&#038;format=xml" />
<style text="text/css" id="modal-login-style-css">#modal-login .submit .button { background: #dd3333}
#modal-login .submit .button { border: none; }
</style>

<!-- <meta name='GmediaGallery' version='1.9.5/1.8.0' license='' /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/extra.cw\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/extra.cw\/wp-content\/themes\/Extra";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/Banner Consolador vr3.js?1482148848537"></script>
<script>

var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	ss = ss||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.Untitled12();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1532616393956399",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="aviso-template-default single single-aviso postid-120534 pmpro-body-has-access reinildo-carlos-de-lanoy-4 td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://extra.cw/">Home</a></li>
<li id="menu-item-40" class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://extra.cw/lokal/">Lokal</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="#">Mundu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35145"><a href="https://extra.cw/aruba/">Aruba</a></li>
	<li id="menu-item-35144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35144"><a href="https://extra.cw/boneiru/">BONEIRU</a></li>
	<li id="menu-item-35143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35143"><a href="https://extra.cw/hulanda/">HULANDA</a></li>
	<li id="menu-item-35142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35142"><a href="https://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212"><a href="https://extra.cw/den-bembe/">Den Bembe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35597"><a href="https://extra.cw/louie-louie/">Louie Louie</a></li>
	<li id="menu-item-55673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55673"><a href="https://extra.cw/evento/">Evento  (Galeria)</a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-211"><a href="https://extra.cw/mundu-deportivo/">Mundu Deportivo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34090"><a href="https://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li id="menu-item-36490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36490"><a href="https://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li id="menu-item-39143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39143"><a href="https://extra.cw/slowpitch/">Slowpitch</a></li>
	<li id="menu-item-40260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40260"><a href="https://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li id="menu-item-40263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40263"><a href="https://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li id="menu-item-43397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43397"><a href="https://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://extra.cw/klasifikado/">Klasifikado</a></li>
<li id="menu-item-105480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105480"><a href="https://extra.cw/findishi/">Findishi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://extra.cw/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div  class="td-post-date">

                Saturday, November 18, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a href="#modal-login" class="login" data-toggle="ml-modal">Sign In</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-20358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20358"><a href="https://extra.cw/membership-account/membership-levels/">Abona</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136"><a href="https://extra.cw/propaganda/">Propaganda</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="https://extra.cw/edishon-di-imprenta/">Edishon di imprenta</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://extra.cw/ken-ta-extra/">Historia Di Extra</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253"><a href="https://extra.cw/pa-kontakto/">Pa Kontakto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://extra.cw/">
            <img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
            <span class="td-visual-hidden">èxtra</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1532616393956399" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1532616393956399" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1532616393956399" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1532616393956399" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://extra.cw/">
			<img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://extra.cw/">
			<img class="td-retina-data" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/Extra-Logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://extra.cw/">Home</a></li>
<li class="megamenuimg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="https://extra.cw/lokal/">Lokal</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a0fca294a7f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a0fca294a7f9" ><script>var block_td_uid_2_5a0fca294a7f9 = new tdBlock();
block_td_uid_2_5a0fca294a7f9.id = "td_uid_2_5a0fca294a7f9";
block_td_uid_2_5a0fca294a7f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a0fca294a7f9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a0fca294a7f9.td_column_number = "3";
block_td_uid_2_5a0fca294a7f9.block_type = "td_block_mega_menu";
block_td_uid_2_5a0fca294a7f9.post_count = "5";
block_td_uid_2_5a0fca294a7f9.found_posts = "11335";
block_td_uid_2_5a0fca294a7f9.header_color = "";
block_td_uid_2_5a0fca294a7f9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a0fca294a7f9.max_num_pages = "2267";
tdBlocksArray.push(block_td_uid_2_5a0fca294a7f9);
</script><div id=td_uid_2_5a0fca294a7f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/sr-emsley-tromp-apsolve-di-tur-kulpa/" rel="bookmark" title="Sr. Emsley Tromp apsolve di tur kulpa"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/tromp-010-218x150.jpg" alt="" title="Sr. Emsley Tromp apsolve di tur kulpa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/sr-emsley-tromp-apsolve-di-tur-kulpa/" rel="bookmark" title="Sr. Emsley Tromp apsolve di tur kulpa">Sr. Emsley Tromp apsolve di tur kulpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/apertura-pasku-fiesta-di-lus/" rel="bookmark" title="Apertura Pasku Fiesta di Lus"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/maxresdefault-30-218x150.jpg" alt="" title="Apertura Pasku Fiesta di Lus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/apertura-pasku-fiesta-di-lus/" rel="bookmark" title="Apertura Pasku Fiesta di Lus">Apertura Pasku Fiesta di Lus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/120812-2/" rel="bookmark" title="Pasku Fiesta di Lus 2017"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/RIL_6598-218x150.jpg" alt="" title="Pasku Fiesta di Lus 2017"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/120812-2/" rel="bookmark" title="Pasku Fiesta di Lus 2017">Pasku Fiesta di Lus 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/ford-explorer-2017-skondi-den-konteiner/" rel="bookmark" title="Ford Explorer 2017 skondí den kònteiner "><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/outo-skondi-den-konteiner-1-218x150.jpg" alt="" title="Ford Explorer 2017 skondí den kònteiner "/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://extra.cw/category/front-page-image/" class="td-post-category">Front Page Image</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/ford-explorer-2017-skondi-den-konteiner/" rel="bookmark" title="Ford Explorer 2017 skondí den kònteiner ">Ford Explorer 2017 skondí den kònteiner </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://extra.cw/a-bende-kos-horta-di-konteiner-ku-minimarketnan/" rel="bookmark" title="A bende kos hòrta di kònteiner ku minimarketnan"><img width="218" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/Hong-Kong-Minimarket-2-218x150.jpg" alt="" title="A bende kos hòrta di kònteiner ku minimarketnan"/></a></div>                <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/a-bende-kos-horta-di-konteiner-ku-minimarketnan/" rel="bookmark" title="A bende kos hòrta di kònteiner ku minimarketnan">A bende kos hòrta di kònteiner ku minimarketnan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a0fca294a7f9" data-td_block_id="td_uid_2_5a0fca294a7f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a0fca294a7f9" data-td_block_id="td_uid_2_5a0fca294a7f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a href="#">Mundu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35145"><a href="https://extra.cw/aruba/">Aruba</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35144"><a href="https://extra.cw/boneiru/">BONEIRU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35143"><a href="https://extra.cw/hulanda/">HULANDA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35142"><a href="https://extra.cw/internashonal/">INTERNASHONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-212"><a href="https://extra.cw/den-bembe/">Den Bembe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35597"><a href="https://extra.cw/louie-louie/">Louie Louie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55673"><a href="https://extra.cw/evento/">Evento  (Galeria)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-211"><a href="https://extra.cw/mundu-deportivo/">Mundu Deportivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34090"><a href="https://extra.cw/medaya-di-oro/">Medaya di Oro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36490"><a href="https://extra.cw/den-kayenti-wega/">Den Kayent&#8217;I Wega</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39143"><a href="https://extra.cw/slowpitch/">Slowpitch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40260"><a href="https://extra.cw/djamars-di-speed/">Djamars Di Speed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40263"><a href="https://extra.cw/aquatic-zone/">Aquatic Zone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43397"><a href="https://extra.cw/on-your-marks/">On Your Marks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://extra.cw/aviso-di-morto/">Aviso di Morto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-148"><a href="https://extra.cw/klasifikado/">Klasifikado</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105480"><a href="https://extra.cw/findishi/">Findishi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://extra.cw/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://extra.cw/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Aviso" class="entry-crumb" itemprop="url" href="https://extra.cw/aviso-di-morto/"><span itemprop="title">Aviso Di Morto</span></a></span>
               <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reinildo Carlos de Lanoy"><meta itemprop="url" content = "https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/">Reinildo Carlos de Lanoy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-120534" class="post-120534 aviso type-aviso status-publish has-post-thumbnail hentry pmpro-has-access post" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>			
            
            <header class="td-post-title">
                <h1 class="entry-title">Reinildo Carlos de Lanoy</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T00:24:24+00:00" >November 16, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reinildo+Carlos+de+Lanoy&url=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F&via=%C3%A8xtra"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/&amp;media=https://extra.cw/wp-content/uploads/2017/11/Reinildo-De-Lanoy-kolo.jpg&description=Reinildo+Carlos+de+Lanoy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reinildo+Carlos+de+Lanoy%20-%20https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" data-text="Reinildo Carlos de Lanoy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">

        <div class="td-post-featured-image"><img width="213" height="300" class="entry-thumb" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/Reinildo-De-Lanoy-kolo.jpg" alt="" title="Reinildo De Lanoy kolo"/></div>
        <p><strong>Gradisimentu i Invitashon</strong><br />
Na nòmber di su yunan, nietunan y rumannan y demas famia di e defuntu</p>
<p><strong>Reinildo Carlos de Lanoy</strong><br />
Mihó konosí komo Nunu</p>
<p>Kier a gradisí tur famia amigu(a) i konosínan ku a mustra atenshon na ora di morto y entiero di nos defuntu stima.<br />
Un danki na tur ku a yama,manda krans, telegram, app, FB msg i email. Boso kariño, sosten i presensia tabata un gran konsuelo pa nos.</p>
<p>Un danki special na Zùsternan di Wit Gele Kruis, Domino Sport Team Igual, Grupo 7 i tur e sobra teamnan di domino. Alabes ta partisipá ku lo tin 1(un) Santu Sakrifisio di misa kual lo ta djabièrnè 17 novèmber 2017 pa 7:00 pm na misa di Coromoto.</p>
<p>Aseptá esaki komo un invitashon personal</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reinildo+Carlos+de+Lanoy&url=https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F&via=%C3%A8xtra"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/&amp;media=https://extra.cw/wp-content/uploads/2017/11/Reinildo-De-Lanoy-kolo.jpg&description=Reinildo+Carlos+de+Lanoy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reinildo+Carlos+de+Lanoy%20-%20https%3A%2F%2Fextra.cw%2Faviso%2Freinildo-carlos-de-lanoy-4%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/" data-text="Reinildo Carlos de Lanoy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        	                </footer>

            
    </article> <!-- /.post -->


	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>2 COMMENTS</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-1381">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/72b2d1273448147c9a1fb8f07b4493d8?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72b2d1273448147c9a1fb8f07b4493d8?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Franklin de Windt</cite>

                    <a class="comment-link" href="#comment-1381">
                        <time pubdate="1510863083">November 16, 2017 at 4:11 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nunu sosega na paz. Kondoleer y forza na e famianan.</p>
                </div>

	            <div class="comment-meta" id="comment-1381">
                    <a rel='nofollow' class='comment-reply-link' href='https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/?replytocom=1381#respond' onclick='return addComment.moveForm( "comment-1381", "1381", "respond", "120534" )' aria-label='Reply to Franklin de Windt'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-1386">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/94c52d22355cd285805f916a9e48ec4f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94c52d22355cd285805f916a9e48ec4f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Sharline Istatia and family Istatia and vd Vlies</cite>

                    <a class="comment-link" href="#comment-1386">
                        <time pubdate="1510871443">November 16, 2017 at 6:30 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kondoleer di perdida </p>
<p>Famia Istatia-Trinidad</p>
                </div>

	            <div class="comment-meta" id="comment-1386">
                    <a rel='nofollow' class='comment-reply-link' href='https://extra.cw/aviso/reinildo-carlos-de-lanoy-4/?replytocom=1386#respond' onclick='return addComment.moveForm( "comment-1386", "1386", "respond", "120534" )' aria-label='Reply to Sharline Istatia and family Istatia and vd Vlies'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aviso/reinildo-carlos-de-lanoy-4/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://extra.cw/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b53d226a9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
  <div style="text-align: center;padding: 30px 0 30px 0;background-color: white;">
<img style="display: inline-block;margin:5px" width="321" height="268" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/Aviso-Web-Nirayca-Louisa-01.jpg" class="vc_single_image-img attachment-full" alt="">
<img style="display: inline-block;margin: 5px;" width="321" height="268" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/402071164010058.HjRCAkSCCGKPeBIHt5ug_height640.png" class="vc_single_image-img attachment-full" alt="">
</div>
  
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<style>.td-subcat-filter{ display:none;}</style>
<div style="background-color:#fff;"><div class="wpb_column vc_column_container td-pb-span8" style="margin-left:24px; margin-right:24px;">
<div class="td_block_wrap td_block_21 td_uid_3_5a0fca295ffcd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a0fca295ffcd" ><script>var block_td_uid_3_5a0fca295ffcd = new tdBlock();
block_td_uid_3_5a0fca295ffcd.id = "td_uid_3_5a0fca295ffcd";
block_td_uid_3_5a0fca295ffcd.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"27,6,15,16,18,19,28,29","custom_title":"Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"27,6,15,16,18,19,28,29","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a0fca295ffcd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a0fca295ffcd.td_column_number = "1";
block_td_uid_3_5a0fca295ffcd.block_type = "td_block_21";
block_td_uid_3_5a0fca295ffcd.post_count = "4";
block_td_uid_3_5a0fca295ffcd.found_posts = "23708";
block_td_uid_3_5a0fca295ffcd.header_color = "";
block_td_uid_3_5a0fca295ffcd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0fca295ffcd.max_num_pages = "5927";
tdBlocksArray.push(block_td_uid_3_5a0fca295ffcd);
</script>            <script>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</script>
            <h4 class="block-title"><span>Popular</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_3_5a0fca295ffcd"><ul class="td-subcat-list" id="td_pulldown_td_uid_3_5a0fca295ffcd_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_4_5a0fca299e2fb" data-td_filter_value="" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5a0fca299e337" data-td_filter_value="27" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Den e Bembe</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_6_5a0fca299e370" data-td_filter_value="6" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Lokal</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5a0fca299e3ab" data-td_filter_value="15" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Aruba</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5a0fca299e3e6" data-td_filter_value="16" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Boneiru</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5a0fca299e41e" data-td_filter_value="18" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Hulanda</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5a0fca299e456" data-td_filter_value="19" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Internashonal</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_5a0fca299e49b" data-td_filter_value="28" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Mundu Deportivo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5a0fca299e4d9" data-td_filter_value="29" data-td_block_id="td_uid_3_5a0fca295ffcd" href="#">Mundu</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_3_5a0fca295ffcd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://extra.cw/sr-emsley-tromp-apsolve-di-tur-kulpa/" rel="bookmark" title="Sr. Emsley Tromp apsolve di tur kulpa"><img width="150" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/tromp-010-150x150.jpg" alt="" title="Sr. Emsley Tromp apsolve di tur kulpa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/sr-emsley-tromp-apsolve-di-tur-kulpa/" rel="bookmark" title="Sr. Emsley Tromp apsolve di tur kulpa">Sr. Emsley Tromp apsolve di tur kulpa</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T14:21:49+00:00" >November 17, 2017</time></span>                                         <div style="margin-top: 5px;color: #dd3333;"><i class="td-icon-views"></i>
                    <span class="td-nr-views-">313</span>
                   </div>
                </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://extra.cw/top-5-plays-of-the-night-november-16-2017/" rel="bookmark" title="Top 5 Plays of the Night | November 16, 2017"><img width="150" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/maxresdefault-31-150x150.jpg" alt="" title="Top 5 Plays of the Night | November 16, 2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/top-5-plays-of-the-night-november-16-2017/" rel="bookmark" title="Top 5 Plays of the Night | November 16, 2017">Top 5 Plays of the Night | November 16, 2017</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://extra.cw/category/mundu-deportivo/" class="td-post-category">Mundu Deportivo</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T08:44:47+00:00" >November 17, 2017</time></span>                                         <div style="margin-top: 5px;color: #dd3333;"><i class="td-icon-views"></i>
                    <span class="td-nr-views-">54</span>
                   </div>
                </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://extra.cw/apertura-pasku-fiesta-di-lus/" rel="bookmark" title="Apertura Pasku Fiesta di Lus"><img width="150" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/maxresdefault-30-150x150.jpg" alt="" title="Apertura Pasku Fiesta di Lus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/apertura-pasku-fiesta-di-lus/" rel="bookmark" title="Apertura Pasku Fiesta di Lus">Apertura Pasku Fiesta di Lus</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T07:00:18+00:00" >November 17, 2017</time></span>                                         <div style="margin-top: 5px;color: #dd3333;"><i class="td-icon-views"></i>
                    <span class="td-nr-views-">296</span>
                   </div>
                </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://extra.cw/120812-2/" rel="bookmark" title="Pasku Fiesta di Lus 2017"><img width="150" height="150" class="entry-thumb1" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/RIL_6598-150x150.jpg" alt="" title="Pasku Fiesta di Lus 2017"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://extra.cw/120812-2/" rel="bookmark" title="Pasku Fiesta di Lus 2017">Pasku Fiesta di Lus 2017</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://extra.cw/category/lokal/" class="td-post-category">Lokal</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T05:00:34+00:00" >November 17, 2017</time></span>                                         <div style="margin-top: 5px;color: #dd3333;"><i class="td-icon-views"></i>
                    <span class="td-nr-views-">206</span>
                   </div>
                </div>

                <div class="td-excerpt">
                    WILLEMSTAD.- Gobièrnu di Kòrsou mei mei di invitadonan i inisiadónan di e proyekto aki ku ta Aqualectra a duna inisio ayera na Pasku Fiesta...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0fca295ffcd" data-td_block_id="td_uid_3_5a0fca295ffcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a0fca295ffcd" data-td_block_id="td_uid_3_5a0fca295ffcd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div>




<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://extra.cw/"><img class="td-retina-data" src="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" data-retina="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/whitelogo-1.png" alt="Extra" title="Extra"/></a></div><div class="footer-text-wrap">Extra - Notisia di Korsou 
<br/>Tel : (599-9) 462-4595<div class="footer-email-wrap">Contact us: <a href="mailto:aviso@extra.cw">aviso@extra.cw</a></div>	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<link rel="stylesheet" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/themes/../css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/newsletter-subscription-form/options/themes/css/style-1.css" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Khand">	
	<style>

.newsletter-api-form-theme1 .newsletter_form1 {
	background-color: #333333!important;
}

.newsletter-api-form-theme1 .newsletter_form1_social-icons {
	background-color: #eb5054!important;
	float: left;
	width: 100%;
	margin: 10px auto;
}
.newsletter-api-form-theme1 .subscriber_submit {
	background-color: #eb5054!important;
	color: #fff;
	}
.newsletter-api-form-theme1 .subscriber_submit:hover {
	background-color: #eb5054!important;
	color: #fff;
	}
/*.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	border-color: #eb5054!important;
}*/


.newsletter-api-form-theme1 .newsletter_form1 .form-control::-webkit-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-ms-input-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control:-moz-placeholder {
  font-family: Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control::-moz-placeholder {
  font-family: Khand!important;
}
/*.newsletter-api-form-theme1 .newsletter_form1 .btn {
	font-family : Khand!important;
}
.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}

.newsletter-api-form-theme1 .newsletter_form1 .form-control {
	font-family : Khand!important;
}
*/
.newsletter-api-form-theme1 .newsletter_form1_social-icons .newsletter_form1_icon{ 
	font-size:px!important;
}
/*.newsletter-api-form-theme1 .newsletter_form1 .subscriber_submit:hover { 
background-color:#FFFFFF!important;
color:#333333!important;
}*/
.newsletter-api-form-theme1 .newsletter_form1_section-heading{
	font-family : Khand!important;
	font-size:30px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-sub_heading{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-description{
	font-family : Khand!important;
	font-size:18px;
}
.newsletter-api-form-theme1 .newsletter_form1_section-icon .newsletter_form1_icon{
	font-size:30px ;
}
.newsletter-api-form-theme1 input[type='text'],.newsletter-api-form-theme1 input[type='email']{
	    box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);
}
.newsletter-api-form-theme1 .subscriber_submit{
	width: 40%;
}
.widget_nlf_form_widget .newsletter-api-form-theme1 .subscriber_submit{
	width: 80%;
}
</style><div id="newsletter_form1" class="newsletter-api-form-theme1">
<div class="space newsletter_form1" style="background:none !important;">
	<!--<h2 class="newsletter_form1_section-heading" data-sr="enter top">SUBSCRIBE TO NEWSLETTER</h2>
	<h4 class="newsletter_form1_section-sub_heading" data-sr="enter top">Subscribe to our mailing list to get updates to your email inbox.</h4>-->		
		<!--<p class="newsletter_form1_section-description">GET MONTHLY NEWSLETTER </p>-->
	
		<script>
		function validateForm11_985(){
			var x = document.forms["subscriber-form_985"]["subscribe_email"].value;
			var atpos = x.indexOf("@");
			var dotpos = x.lastIndexOf(".");
			var error_msg = ".sub_error_msg_985";
			if (atpos<1 || dotpos<atpos+2 || dotpos+2>=x.length) {
				jQuery(error_msg).show();
				jQuery(error_msg).fadeOut(3000);
				return false;
			}
		}
	</script>
	<form method="post" action="" onsubmit="return validateForm11_985()" class="subscriber-form" name="subscriber-form_985">
		<div class="form-group" data-sr="enter bottom over 1s and move 110px wait 0.5s">
			<div id="error_email2" class="validation_error error_email"></div>	
							
			<input type="email" name="subscribe_email" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" placeholder="Email">
			<!--<input type="hidden" name="email_type" id="edmm-sub-email1"  class="form-control subscribe-input-layout2" value=""> -->
			<span class="sub_error_msg_985" style="display:none; color: red; width: 100%; float: left; margin-bottom: 10px; font-size: 14px;"><span style="color:red; font-size: 14px;">*</span>Invalid email address.</span>
			<input type="hidden" name="subscribe_type2" id="subscribe_type2"  class="form-control subscribe-input-layout2" value="subscribe-message_985">
            
            <span class="form-group-button"><button name="submit_subscriber" class="subscriber_submit btn" type="submit">
			Suskribí</button></span>
			<input type="hidden" id="subscriber_nonce_field" name="subscriber_nonce_field" value="540a670d99" /><input type="hidden" name="_wp_http_referer" value="/aviso/reinildo-carlos-de-lanoy-4/" />			<div class="form-group-button">
				
			</div>
		</div>
	</form>
	<div class="newsletter_form_subscribe newsletter_form1_subscribe-message1">	
					
	</div>
<script>
jQuery(".newsletter_form1_subscribe-message1 .subscribe-messages .close_message").click(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
		clearTimeout(timer)
	});

var timer;
jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').show();
jQuery('.newsletter_form1_subscribe-message1 .main_div').show();
	timer = setTimeout(function () {
		jQuery('.newsletter_form1_subscribe-message1 .main_div').fadeOut(500);
		jQuery('.newsletter_form1_subscribe-message1 .subscribe-messages').fadeOut(500);
	}, 5000);	
</script>	
	
		
	</div>
</div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/extracuracao/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/extracuracao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ExtraCuracao" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0avrJt8tW7PlA-nmnDYJJw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu" style="width: inherit;">
                        <a style="color:#dd3333;line-height: 30px;" href="http://extra.cw/privacy-policy/">Privacy Policy</a> &nbsp; <a style="color:#dd3333;line-height: 30px;" href="http://extra.cw/terms-and-conditions/">Terms &amp; Conditions</a>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Extra. All rights reserved. Designed by <a href="http://www.profoundprojects.com/" target="_blank" style="color:#ccc;">Profound Projects</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

           <!-- <div id="dialog-message" title="Function Disabled" style="display:none">
                <p style="padding:10px 5px; line-height:2">
                    This function has been disabled for <strong></strong>.
                </p>

            </div>
-->
            
		<div id="modal-login" class="ml-modal fade" tabindex="-1" role="dialog" aria-hidden="true">

			
			
			<div class="modal-login-dialog">
		      <div class="ml-content">

				<div class="section-container">

										<div id="login" class="modal-login-content">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Login</h2>

						
						<form action="login" method="post" id="form" class="group" name="loginform">

							
							<p class="mluser">
								<label class="field-titles" for="login_user">Username</label>
								<input type="text" name="log" id="login_user" class="input" placeholder="" value="" size="20" />
							</p>

							<p class="mlpsw">
								<label class="field-titles" for="login_pass">Password</label>
								<input type="password" name="pwd" id="login_pass" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p id="forgetmenot">
								<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" placeholder="" id="rememberme" value="forever" /> Remember Me</label>
							</p>

							<p class="submit">

								
								<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
								<input type="hidden" name="login" value="true" />
								<input type="hidden" id="security" name="security" value="b0a13fe2c9" /><input type="hidden" name="_wp_http_referer" value="/aviso/reinildo-carlos-de-lanoy-4/" />
							</p><!--[END .submit]-->

							
						</form><!--[END #loginform]-->
					</div><!--[END #login]-->

										
										<div id="forgotten" class="modal-login-content" style="display:none;">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Forgotten Password?</h2>

						
						<form action="forgotten" method="post" id="form" class="group" name="loginform">

							
							<p class="mlforgt">
								<label class="field-titles" for="forgot_login">Username or Email</label>
								<input type="text" name="forgot_login" id="forgot_login" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p class="submit">

								
								<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
								<input type="hidden" name="forgotten" value="true" />
								<input type="hidden" id="security" name="security" value="b0a13fe2c9" /><input type="hidden" name="_wp_http_referer" value="/aviso/reinildo-carlos-de-lanoy-4/" />
							</p>

							
						</form>

					</div><!--[END #forgotten]-->
				</div><!--[END .section-container]-->
			
			<div id="additional-settings"><a href="#forgotten" class="modal-login-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="modal-login-nav">Back to Login</a></div></div>
				</div>
			</div>
		</div><!--[END #modal-login]-->
				<script type="text/javascript">
				jQuery( document ).ready( function($) {
					$( 'a[href="#pa_modal_login"]' )
						.attr( 'href', '#modal-login' )
						.attr( 'data-toggle', 'ml-modal' )
					;
					$( 'a[href="#pa_modal_register"]' )
						.attr( 'href', '#modal-register' )
						.attr( 'data-toggle', 'ml-modal' )
					;
				} );
			</script>
					<!-- Memberships powered by Paid Memberships Pro v1.8.13.5.
 -->
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5a0fca29a0c8c
    -->

    <link rel='stylesheet' id='commentvalidation-css'  href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/js/modal.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modal_login_script = {"ajax":"https:\/\/extra.cw\/wp-admin\/admin-ajax.php","redirecturl":"\/aviso\/reinildo-carlos-de-lanoy-4\/","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/pa-modal-login/assets/js/modal-login.js?ver=1.2.3'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/aviso\/reinildo-carlos-de-lanoy-4\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/aviso\/reinildo-carlos-de-lanoy-4\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//extra.cw/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5786bf584b2ffa53a6014b6c' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://extra.cw/wp-content/themes/Extra/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://extra.cw/wp-content/themes/Extra';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<link rel='stylesheet' href='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/css/nice-select.css' type='text/css' media='all' />
<script type='text/javascript' src='https://1opmgif057j3093j-zippykid.netdna-ssl.com/wp-content/themes/Extra/js/jquery.nice-select.js'></script>
<!--<script>
jQuery('li.menu-item-158 a').html(function(_,text){ 
   return text + " <span style='color:#dd3333;'>(14)</span>"; 
});
</script>-->
</body>
</html>